RubyGems Navigation menu

levene 0.0.4

A light wrapper around RForce to make working with Salesforce a little easier.

Gemfile
          gem 'levene', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install levene
  
  
  
  
  
  
  

Total downloads 4,078

For this version 1,541

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 24, 2011 (8 KB)
  2. 0.0.2 - January 21, 2011 (8 KB)
  3. 0.0.1 - January 20, 2011 (8 KB)