RubyGems Navigation menu

libftdi-ruby 0.0.20

libftdi library bindings to talk to FTDI chips

Gemfile
          gem 'libftdi-ruby', '~> 0.0.20'
  
  
  
  
  
  
  

install
          gem install libftdi-ruby
  
  
  
  
  
  
  

Authors:

  • Akzhan Abdulin

Owners:

Total downloads 4,548

For this version 773

Required Ruby Version: None

Links:

Versions:

  1. 0.0.20 - June 16, 2013 (9 KB)
  2. 0.0.4 - November 10, 2012 (9 KB)
  3. 0.0.3 - April 12, 2012 (8.5 KB)
  4. 0.0.2 - April 11, 2012 (7 KB)
  5. 0.0.1 - April 11, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: