RubyGems Navigation menu

librato_silverline_api 1.0.3

This Gem is a wrapper for the Librato Silverline API. It adapts the basic behavior of ActiveResource and represents API resources as objects in Ruby.

Versions:

  1. 1.0.3 - May 14, 2011 (9 KB)
  2. 1.0.2 - April 4, 2011 (9 KB)
  3. 1.0.1 - April 4, 2011 (9 KB)
  4. 1.0.0 - January 26, 2011 (8.5 KB)

Authors:

  • Chris Blaettermann

Owners:

F036f506eab027683cddcac5ae961643

Total downloads 4,798

For this version 1,248

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'librato_silverline_api', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install librato_silverline_api = Copy to clipboard Copied!

Links: