RubyGems Navigation menu

libv8-sgonyea 3.3.10

Distributes the V8 JavaScript engine in binary and source forms in order to support fast builds of The Ruby Racer

Gemfile
          gem 'libv8-sgonyea', '~> 3.3.10'
  
  
  
  
  
  
  

install
          gem install libv8-sgonyea
  
  
  
  
  
  
  

Authors:

  • Logan Lowell, Charles Lowell

Owners:

Total downloads 1,209

For this version 1,209

Required Ruby Version: None

Links:

Versions:

  1. 3.3.10 - September 1, 2011 (2.76 MB)

Development Dependencies: