RubyGems Navigation menu

libxslt-ruby 1.1.0-x86-mingw32

The Libxslt-Ruby project provides Ruby language bindings for the GNOME XSLT C library. It is free software, released under the MIT License.

Versions:

  1. 1.1.1 - March 16, 2014 (34 KB)
  2. 1.1.1 - March 16, 2014 x64-mingw32 (1.45 MB)
  3. 1.1.0 - January 6, 2013 x86-mingw32 (1.33 MB)
  4. 1.1.0 - January 6, 2013 (33 KB)
  5. 1.0.9 - March 18, 2012 (32 KB)
Show all versions (46 total)

Runtime Dependencies:

Authors:

  • Charlie Savage

Owners:

Ff880f3622a3ecd57d5e8d8721e4ef359021945a448cc814eae723336ce49cf3A6de27c68c71df366f56a5338e2d8983

Total downloads 79,758

For this version 973

Show all versions (46 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'libxslt-ruby', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install libxslt-ruby -v 1.1.0 = Copy to clipboard Copied!

Links: