RubyGems Navigation menu

linkedin-rb 0.0.1

A wrapper for the LinkedIn API

Gemfile
          gem 'linkedin-rb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install linkedin-rb
  
  
  
  
  
  
  

Authors:

  • Andrew Hite

Owners:

Total downloads 1,151

For this version 1,151

Required Ruby Version: None

Links: