RubyGems Navigation menu

linkparser 1.0.4

A Ruby binding for the link-grammar library, a syntactic parser of English. See http://www.link.cs.cmu.edu/link/ for more information about the Link Grammar, and http://www.abisource.org/projects/link-grammar/ for information about the link-grammar library.

Gemfile
          gem 'linkparser', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install linkparser -v 1.0.4
  
  
  
  
  
  
  

Total downloads 9,039

For this version 1,806

Show all versions (6 total)

Required Ruby Version: None

Links: