RubyGems Navigation menu

listingcheck_api 0.0.2

Ruby API to use the ListingCheck REST API.

Gemfile
          gem 'listingcheck_api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install listingcheck_api -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Joost Hietbrink

Owners:

Total downloads 3,092

For this version 751

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 11, 2012 (7 KB)
  2. 0.2.0 - October 11, 2012 (7 KB)
  3. 0.1.0 - October 10, 2012 (6.5 KB)
  4. 0.0.2 - October 10, 2012 (6.5 KB)

Runtime Dependencies: