RubyGems Navigation menu

lita-animate 1.1.0

A Lita handler for fetching gifs from Google.

Gemfile
          gem 'lita-animate', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install lita-animate
  
  
  
  
  
  
  

Authors:

  • Igor Adrov

Owners:

Licenses:

  • MIT

Total downloads 4,676

For this version 195

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - October 16, 2014 (5.5 KB)
  2. 1.0.0 - July 21, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: