RubyGems Navigation menu

lita-xmpp 1.0.4

A XMPP adapter for Lita.

Versions:

  1. 1.1.0.pre - October 8, 2014 (11.5 KB)
  2. 1.0.4 - September 13, 2013 (12 KB)
  3. 1.0.3 - September 13, 2013 (12 KB)
  4. 1.0.2 - September 13, 2013 (11.5 KB)
  5. 1.0.1 - September 13, 2013 (11.5 KB)
Show all versions (6 total)

Authors:

  • Justin Mazzi

Owners:

5896cb49b1b972647009cf4f0b110852

Total downloads 6,152

For this version 4,589

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'lita-xmpp', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install lita-xmpp = Copy to clipboard Copied!

Links: