RubyGems Navigation menu

literate-ruby 0.0.1

Literate Programming, with Ruby.

Gemfile
          gem 'literate-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install literate-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 483

For this version 483

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 11, 2013 (7.5 KB)

Development Dependencies: