RubyGems Navigation menu

literati 0.0.4

Render literate Haskell with Ruby for great good.

Versions:

  1. 0.0.4 - February 16, 2013 (9 KB)
  2. 0.0.3 - November 7, 2012 (9.5 KB)
  3. 0.0.2 - October 31, 2012 (9 KB)
  4. 0.0.1 - October 31, 2012 (9 KB)

Development Dependencies:

Authors:

  • Jeremy McAnally

Owners:

6d3c187a8b3ef53b08e3e7e8572c4fea

Total downloads 4,745

For this version 1,939

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'literati', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install literati = Copy to clipboard Copied!

Links: