RubyGems Navigation menu

litmus_mailer 0.3.0

Litmus Mailer adds an ActionMailer observer to update your Litmus tests each time an email is delivered from development.

Gemfile
          gem 'litmus_mailer', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install litmus_mailer
  
  
  
  
  
  
  

Total downloads 2,943

For this version 998

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - August 8, 2012 (7.5 KB)
  2. 0.2.0 - August 8, 2012 (7.5 KB)
  3. 0.1.0 - September 28, 2011 (8 KB)