RubyGems Navigation menu

little_faker 0.9.2

Call Faker methods from one namespace, ie. Faker::Lorem.word => Fake.word

Versions:

  1. 0.9.2 - July 30, 2013 (6 KB)
  2. 0.9.1 - July 30, 2013 (5 KB)
  3. 0.9.0 - July 30, 2013 (5 KB)

Runtime Dependencies:

Requirements:

faker, v1.2.0 or greater

Authors:

  • R2dR

Owners:

C152d3774bf906c8c4cf29ec2f06e37b

Total downloads 5,390

For this version 4,352

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'little_faker', '~> 0.9.2' = Copy to clipboard Copied!

install:
gem install little_faker = Copy to clipboard Copied!

Links: