RubyGems Navigation menu

littlebrat 0.1.3

Because kids like to smash buttons

Gemfile
          gem 'littlebrat', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install littlebrat
  
  
  
  
  
  
  

Total downloads 3,642

For this version 944

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - July 18, 2012 (99.5 KB)
  2. 0.1.2 - November 9, 2010 (99 KB)
  3. 0.1.1 - September 27, 2010 (99 KB)
Show all versions (4 total)

Runtime Dependencies: