RubyGems Navigation menu

littlecms 0.1

Simple Ruby wrapper for LittleCMS and jpegicc

Gemfile
          gem 'littlecms', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install littlecms
  
  
  
  
  
  
  

Authors:

  • Carl Mercier

Owners:

Total downloads 1,108

For this version 1,108

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - August 16, 2012 (5.5 KB)