RubyGems Navigation menu

littleneck_clamav 0.0.2

A thin wrapper to make it quick and easy to use ClamAV (daemonised or not) within Ruby

Versions:

  1. 0.0.2 - December 18, 2014 (7.5 KB)
  2. 0.0.1 - September 11, 2012 (7.5 KB)

Runtime Dependencies:

Authors:

  • Theo Cushion

Owners:

Ac026ac32b3b4d3b3a91f338dbfacb7e

Total downloads 5,269

For this version 83

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'littleneck_clamav', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install littleneck_clamav = Copy to clipboard Copied!

Links: