RubyGems Navigation menu

livingsocial 0.0.1

Wrapper for the Livingsocial deals

Gemfile
          gem 'livingsocial', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install livingsocial
  
  
  
  
  
  
  

Authors:

  • michael verdi

Owners:

Total downloads 921

For this version 921

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 27, 2012 (26 KB)

Runtime Dependencies:

Development Dependencies: