RubyGems Navigation menu

livingsocial2 0.0.6

Wrapper for the livingsocial atom feed

Gemfile
          gem 'livingsocial2', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install livingsocial2
  
  
  
  
  
  
  

Authors:

  • michael verdi

Owners:

Total downloads 4,241

For this version 920

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - July 18, 2012 (8 KB)
  2. 0.0.4 - July 7, 2012 (7.5 KB)
  3. 0.0.3 - June 30, 2012 (5.5 KB)
  4. 0.0.2 - June 30, 2012 (5.5 KB)
  5. 0.0.1 - June 30, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: