RubyGems Navigation menu

lloydsbank 0.0.1

A library for accessing data from Lloyds Bank's online banking

Gemfile
          gem 'lloydsbank', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lloydsbank
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 494

For this version 494

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 20, 2013 (5 KB)