RubyGems Navigation menu

llt-db_handler-stub 0.0.1

A testing helper for llt

Gemfile
          gem 'llt-db_handler-stub', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install llt-db_handler-stub
  
  
  
  
  
  
  

Authors:

  • LFDM

Owners:

Licenses:

  • MIT

Total downloads 366

For this version 366

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 8, 2014 (8.5 KB)