RubyGems.org

load-me

0.1.0

Facilitates working with ruby $LOAD_PATH with some static functions

installgem install load-me
Authors

Kristian Mandrup

1,352 total downloads 1,352 for this version
Owners

2a018f8b16a3fe7273afde907c2e1bec

Gemfile
gem 'load-me', '~> 0.1.0'
Versions
  1. 0.1.0 March 18, 2010 (6 KB)
Development Dependencies
  1. rspec >= 2.0.0