RubyGems Navigation menu

lob 1.8

Lob API Ruby wrapper

Versions:

  1. 1.8 - December 20, 2014 (18 KB)
  2. 1.7 - October 31, 2014 (17.5 KB)
  3. 1.6 - October 20, 2014 (17.5 KB)
  4. 1.5 - October 1, 2014 (16.5 KB)
  5. 1.4 - August 1, 2014 (15.5 KB)
Show all versions (14 total)

Authors:

  • Lob

Owners:

654dd3aa73158b8aabbab50f719038bb358e7f74458249cd246a2d018bedd401

Total downloads 7,761

For this version 30

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'lob', '~> 1.8' = Copy to clipboard Copied!

install:
gem install lob = Copy to clipboard Copied!

Links: