RubyGems Navigation menu

localbitcoins 1.0.0

Ruby wrapper for the LocalBitcoins API

Versions:

  1. 1.0.0 - July 9, 2014 (60 KB)
  2. 0.0.4 - July 12, 2013 (9.5 KB)
  3. 0.0.3 - July 12, 2013 (9.5 KB)
  4. 0.0.2 - July 12, 2013 (8 KB)
Show all versions (5 total)

Development Dependencies:

Authors:

  • John Shutt, Will Newman, Albert Brown

Owners:

6ed9c64b09b9049bc4fd0d87f9769daf

Total downloads 2,005

For this version 256

Show all versions (5 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'localbitcoins', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install localbitcoins = Copy to clipboard Copied!

Links: