RubyGems Navigation menu

locale 2.0.4

Ruby-Locale is the pure ruby library which provides basic APIs for localization.

Versions:

  1. 2.1.0 - December 15, 2013 (102 KB)
  2. 2.0.9 - September 20, 2013 (103 KB)
  3. 2.0.8 - August 29, 2012 (100 KB)
  4. 2.0.7 - August 29, 2012 (99.5 KB)
  5. 2.0.6 - August 28, 2012 (101 KB)
Show all versions (12 total)

Authors:

  • Masao Mutoh

Owners:

75e3b052e046e34cbb10917c5f9901d70a6486ff56dcfe546eb23d7bba908aa201cd8e7814352de3c59dd5e5ec95f798Ee6ffca720cc428d70247dcd7377dd48

Total downloads 433,049

For this version 5,632

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'locale', '~> 2.0.4' = Copy to clipboard Copied!

install:
gem install locale -v 2.0.4 = Copy to clipboard Copied!

Links: