RubyGems Navigation menu

localizable 1.2

An easy way to localize fields of MongoMapper::Document classes

Gemfile
          gem 'localizable', '~> 1.2'
  
  
  
  
  
  
  

install
          gem install localizable
  
  
  
  
  
  
  

Authors:

  • Stefaan Colman

Owners:

Total downloads 3,181

For this version 1,122

Required Ruby Version: None

Links:

Versions:

  1. 1.2 - November 19, 2011 (4 KB)
  2. 1.1 - November 19, 2011 (4 KB)
  3. 1.0 - November 18, 2011 (4 KB)