RubyGems Navigation menu

localization 3.1.0

A dirt simple localization gem

Gemfile
          gem 'localization', '~> 3.1.0'
  
  
  
  
  
  
  

install
          gem install localization
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,475

For this version 393

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.0 - February 6, 2014 (6 KB)
  2. 3.0.0 - December 29, 2013 (6 KB)
  3. 2.0.1 - November 10, 2013 (6 KB)
  4. 2.0.0 - November 10, 2013 (6 KB)
  5. 1.2.0 - November 9, 2013 (5.5 KB)
Show all versions (13 total)

Runtime Dependencies: