RubyGems Navigation menu

localization_generator 1.0.8

Localization utility for Rails apps

Gemfile
          gem 'localization_generator', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install localization_generator
  
  
  
  
  
  
  

Authors:

  • Andreas Schwarz, Joe Hosteny

Owners:

Total downloads 13,672

For this version 2,428

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - May 31, 2005 (7 KB)
  2. 1.0.7 - April 24, 2005 (7 KB)
  3. 1.0.6 - April 24, 2005 (7 KB)
  4. 1.0.5 - April 19, 2005 (7 KB)
  5. 1.0.4 - April 19, 2005 (5.5 KB)
Show all versions (9 total)

Runtime Dependencies: