RubyGems Navigation menu

localizator 0.0.1

This plugin provides two simple rake tasks to help keeping tranlations in sync with the default locale.

Gemfile
          gem 'localizator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install localizator
  
  
  
  
  
  
  

Total downloads 866

For this version 866

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 22, 2012 (5.5 KB)