RubyGems Navigation menu

localized_country_select 0.9.9

Localized "country_select" helper with Rake task for downloading locales from Unicode.org's CLDR

Gemfile
          gem 'localized_country_select', '~> 0.9.9'
  
  
  
  
  
  
  

install
          gem install localized_country_select
  
  
  
  
  
  
  

Authors:

  • karmi, mlitwiniuk, LIM SAS, Damien MATHIEU, Julien SANCHEZ, Hervé GAUCHER, RainerBlessing

Licenses:

  • MIT

Total downloads 43,233

For this version 2,044

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.9 - July 25, 2014 (14.5 KB)
  2. 0.9.8 - March 28, 2014 (14.5 KB)
  3. 0.9.7 - November 17, 2013 (14 KB)
  4. 0.9.6 - November 11, 2013 (14 KB)
  5. 0.9.5 - November 11, 2013 (14 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: