RubyGems Navigation menu

localized_fields 0.2.0

Helps you to create forms with localized fields using Mongoid.

Gemfile
          gem 'localized_fields', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install localized_fields
  
  
  
  
  
  
  

Authors:

  • Tiago Rafael Godinho

Owners:

Total downloads 9,987

For this version 5,401

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 15, 2012 (7.5 KB)
  2. 0.1.0 - January 16, 2012 (8 KB)
  3. 0.0.2 - January 6, 2012 (7.5 KB)
  4. 0.0.1 - January 5, 2012 (7 KB)

Development Dependencies: