RubyGems Navigation menu

localstorageshim-rails 1.0.2

Add localstorageshim.js to your Rails application

Gemfile
          gem 'localstorageshim-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install localstorageshim-rails
  
  
  
  
  
  
  

Total downloads 2,416

For this version 942

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - January 11, 2013 (7.5 KB)
  2. 1.0.1 - December 22, 2012 (7.5 KB)
  3. 1.0.0 - December 22, 2012 (7.5 KB)