RubyGems Navigation menu

locapoint 0.0.2

LocaPoint conversion library

Gemfile
          gem 'locapoint', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install locapoint
  
  
  
  
  
  
  

Authors:

  • Yohji Shidara

Owners:

Total downloads 2,936

For this version 1,539

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 24, 2006 (6.5 KB)
  2. 0.0.1 - October 20, 2006 (6.5 KB)