RubyGems Navigation menu

locationary 0.0.5

Gem to normalize and auto-correct location information

Gemfile
          gem 'locationary', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install locationary
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 15,951

For this version 345

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - May 20, 2014 (567 KB)
  2. 0.0.4 - February 3, 2014 (563 KB)
  3. 0.0.2 - August 19, 2013 (41.9 MB)
  4. 0.0.1 - June 10, 2013 (42.2 MB)