RubyGems Navigation menu

locaweb-gateway 0.1.6

This gem was designed to help you to access the locaweb payment gateway.

Gemfile
          gem 'locaweb-gateway', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install locaweb-gateway
  
  
  
  
  
  
  

Total downloads 1,407

For this version 1,067

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - May 21, 2012 (33.5 KB)
Show all versions (5 total)

Development Dependencies: