RubyGems Navigation menu

locca 0.9.4

Application localization kit

Versions:

  1. 0.9.4 - August 14, 2014 (11.5 KB)
  2. 0.9.3 - August 13, 2014 (11.5 KB)
  3. 0.9.2 - August 11, 2014 (11 KB)
  4. 0.9.1 - March 25, 2014 (10 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Shurakov Evgeny

Owners:

25b3c180e47e82450a16249439062225

Total downloads 1,001

For this version 237

Show all versions (5 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'locca', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install locca = Copy to clipboard Copied!

Links: