RubyGems.org

lockdown_vail

1.6.2.1

Restrict access to your controller actions. Supports basic model level restrictions as well

installgem install lockdown_vail
Authors

Andrew Stone

2,081 total downloads 2,081 for this version
Owners

068412a149f8957786bf3cc00119248f

Gemfile
gem 'lockdown_vail', '~> 1.6.2.1'
Versions
  1. 1.6.2.1 March 12, 2010 (32 KB)
Development Dependencies
  1. rspec >= 0