RubyGems Navigation menu

locode 0.1.0

The Locode gem gives you the ability to lookup UN/LOCODE codes.

Versions:

  1. 0.1.0 - November 8, 2013 (1.81 MB)

Runtime Dependencies:

Authors:

  • Patrick Detlefsen

Owners:

166bf26f4bfae0dda19a41064c0a4e32

Total downloads 477

For this version 477

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'locode', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install locode = Copy to clipboard Copied!

Links: