RubyGems Navigation menu

locomotive-aloha-rails 0.23.2.2

Seamlessly integrates Aloha Editor into the Rails 3.2 asset pipeline.

Versions:

  1. 0.23.2.2 - May 12, 2013 (1.32 MB)
  2. 0.23.2.1 - March 21, 2013 (1.31 MB)
  3. 0.20.1.5 - February 6, 2013 (3.23 MB)
  4. 0.20.1.4 - April 22, 2012 (3.23 MB)
  5. 0.20.1.3 - April 21, 2012 (3.23 MB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Didier Lafforgue

Owners:

E2f8d3f6ed6096e13752d124143c7259

Total downloads 30,602

For this version 11,892

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'locomotive-aloha-rails', '~> 0.23.2.2' = Copy to clipboard Copied!

install:
gem install locomotive-aloha-rails = Copy to clipboard Copied!

Links: