RubyGems Navigation menu

locomotive-mongoid_migration 0.0.7

ActiveRecord::Migration ported to Mongoid

Gemfile
          gem 'locomotive-mongoid_migration', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install locomotive-mongoid_migration
  
  
  
  
  
  
  

Authors:

  • Mark Ronai

Owners:

Total downloads 5,064

For this version 1,424

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - May 2, 2013 (19 KB)
  2. 0.0.5 - February 4, 2013 (18 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies: