RubyGems Navigation menu

lodash-assets 0.0.1

Use compiled Lo-Dash templates with Sprockets

Gemfile
          gem 'lodash-assets', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lodash-assets
  
  
  
  
  
  
  

Authors:

  • Jesse Stuart

Owners:

Total downloads 659

For this version 659

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 27, 2013 (38.5 KB)