RubyGems Navigation menu

log4r_hipchat_outputter 1.0.0

an log4r outputter for hipchat.

Gemfile
          gem 'log4r_hipchat_outputter', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install log4r_hipchat_outputter
  
  
  
  
  
  
  

Licenses:

  • New BSD License

Total downloads 1,334

For this version 824

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 1, 2013 (5.5 KB)
  2. 0.9.9 - August 1, 2013 (5.5 KB)

Runtime Dependencies: