RubyGems Navigation menu

log_fu 0.0.1

Simple website hits log with MongoDB

Gemfile
          gem 'log_fu', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install log_fu
  
  
  
  
  
  
  

Total downloads 1,162

For this version 1,162

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 26, 2011 (5 KB)

Runtime Dependencies: