RubyGems Navigation menu

log_raider 0.0.1

send error logs to Newrelic even if the error does not reach toplevel

Versions:

  1. 0.0.1 - November 18, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Bill Abney, Duc Phan

Owners:

71e23a1bbdb63f3ba9d8aade66b11cf0

Total downloads 478

For this version 478

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'log_raider', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install log_raider = Copy to clipboard Copied!

Links: