RubyGems Navigation menu

logan 0.1.3

ruby gem to communicate with new Basecamp API

Versions:

  1. 0.1.3 - October 22, 2014 (8 KB)
  2. 0.1.2 - October 14, 2014 (8 KB)
  3. 0.1.1 - June 20, 2014 (8 KB)
  4. 0.1.0 - June 12, 2014 (8 KB)
  5. 0.0.9 - June 3, 2014 (7.5 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Stephen Birarda

Owners:

1348a01a43f6028f829d98a61873342e

Total downloads 5,139

For this version 154

Show all versions (13 total)

Required Ruby Version: >= 1.8.7

Licenses:

MIT

Gemfile:
gem 'logan', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install logan = Copy to clipboard Copied!

Links: