RubyGems Navigation menu

logger_proxy 0.0.1

Logger proxy

Gemfile
          gem 'logger_proxy', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install logger_proxy
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 654

For this version 654

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 24, 2013 (5.5 KB)