RubyGems Navigation menu

login_radius 1.0.1

Ruby wrapper for LoginRadius API v2

Versions:

  1. 1.0.1 - May 12, 2014 (8.5 KB)
  2. 1.0.0 - May 9, 2014 (8.5 KB)
  3. 0.0.1 - February 20, 2014 (36 KB)

Authors:

  • LoginRadius

Owners:

93c19c6e4703101557b0c995d5e10b7bAf5b8f24a683d4b285fb34e20919f95f

Total downloads 1,109

For this version 405

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'login_radius', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install login_radius = Copy to clipboard Copied!

Links: