RubyGems Navigation menu

logit 1.0.4

Easily add custom logging abilities to your Ruby or Rails application.

Gemfile
          gem 'logit', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install logit
  
  
  
  
  
  
  

Authors:

  • Scott Sayles

Owners:

Total downloads 6,591

For this version 1,387

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - February 1, 2011 (7.5 KB)
  2. 1.0.3 - December 10, 2010 (7.5 KB)
  3. 1.0.2 - December 9, 2010 (7.5 KB)
  4. 1.0.1 - December 9, 2010 (7 KB)
  5. 1.0.0 - December 9, 2010 (6 KB)