RubyGems Navigation menu

logjam 1.1.0

LogJam is a library to simplify the use of logging across libraries and applications.

Gemfile
          gem 'logjam', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install logjam
  
  
  
  
  
  
  

Total downloads 4,406

For this version 542

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 12, 2013 (15 KB)
  2. 1.0.0 - January 26, 2013 (13.5 KB)
  3. 0.0.3 - February 12, 2012 (12.5 KB)
  4. 0.0.2 - February 11, 2012 (13.5 KB)
  5. 0.0.1 - February 10, 2012 (13.5 KB)

Runtime Dependencies: