RubyGems Navigation menu

logspray 0.0.1

AMQP logger to be used by daemons like apache that support pipe in

Gemfile
          gem 'logspray', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install logspray
  
  
  
  
  
  
  

Authors:

  • davidx (David Andersen)

Owners:

Total downloads 1,388

For this version 1,388

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 28, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies: